Forums LR PRESSE

Où il est question de trains, petits et grands

  • Advertisement

Problèmes zones d'arrêt

Ici, c'est l'électricité, l'électronique, l'alimentation - analogique ou "digitale" - etc.

Modérateur: MOD

Problèmes zones d'arrêt

Publié: Jeu 08 Nov 2018, 22:27 
Bonjour à tous,

Depuis quelques jours, j'ai essayé de refaire toutes les connexions pour mon réseau avec mise en place d'itinéraires (mémory) sur ma CS2. Malgré celà, je n'arrive pas à expliquer pourquoi j'ai une "zone de conflit" entre 2 voies, à savoir Triage nord et Triage sud.

Lorsque le signal d'arrêt sur la voie Triage sud est au vert, le train reste à l'arrêt. J'ai essayé de changer le branchement du câble, dit, de maintient de voie avant ou après le signal, cela ne fonctionne pas. Celui concernant la voie Triage nord se situe après la zone d'arrêt et avec cette voie, il n'y a pas de problèmes.

Par contre, j'ai remarqué que si j'inverse les 2 câbles de maintient sur le M84, alors cette-fois-ci, c'est l'inverse qui se produit, à savoir que la voie Triage nord reste à l'arrêt quoiqu'il arrive.

Concernant les voies 3 et 4, pas de problèmes entre elles, tous fonctionne.

Je vous joint 2 photos pour illustrer mon propos et expliquer ce que je souhaiterai faire. Le "protocole" lié au contact voie 3 fonctionne parfaitement. Pour le contact voie 4, cela fonctionne aussi hormis cette zone d'arrêt pour la voie Triage sud.

Pour info, tout ceci concerne le réseau avec les voies en vert.

Merci d'avance.

Manu

Image

Image
Avatar de l’utilisateur
Rae Gottardo
 
Messages: 7
Inscrit le: Mer 07 Nov 2018, 07:13
Localisation: Suisse
Âge: 49
Echelle pratiquée: HO
Prénom: Manu

Retour vers Electricité, électronique, alimentation

Qui est en ligne ?

Utilisateur(s) parcourant actuellement ce forum : Aucun utilisateur inscrit et 5 invité(s)